THIS METHOD ONLY WORKS WITH ENERGYGAUGE SUMMIT 5.0 AND USA 4.0.01 AND PREVIOUS VERSIONS.

INSTRUCTIONS ON THE LATEST VERSION TO COME SOON.